Render.ru

Need Help on flame 7.0

goga mtchedlishvili

Пользователь сайта
#1
hi there I have octane and installed soft flame 7.0 on it.
but when i run flame it's can't start for the following risone

"ERROR: The desired vendor daemon is down -97,380:146 (connection refused)"

please help me.
 
Сверху