Render.ru

Не ставится Imposition Lite

S-art

Пользователь сайта
#1
Товарищи, объясните мне тупому - почему я не могу установить у себя Imposition Lite? Я кидаю ее в папку Xtensions и после запуска Кварка мне выдается сообщение об ошибке, что, мол данный экстеншн не совместим с данной версией Кварка. Ставить пробовал на версию 4 и 6. Ничего не получается. Через XTension Manager тоже. Напротив него стоит предупреждающий значок. Что делать?
 
#2
Лучше всего установить Imposer Pro 2.6. Работает без глюков.
http://www.gala-graphics.ru/soft/Imposer Pro 2.6.zip
 
Сверху