1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Хелп, фью не работает!!!

Тема в разделе "Eyeon Fusion & Generation", создана пользователем tim3d, 7 янв 2011.

Модераторы: Григорий Чаленко
  1. tim3d

    tim3d Мастер

    С нами с:
    14.01.2010
    Сообщения:
    275
    Симпатии:
    0
    Баллы:
    88
    Народ всем привет. Объясните что за фигня у меня. Поставил win 7 64, поставли fusion направляю что-либо в окно viewport и вижу там красный крест. Пробовал на 5.31.80 и на 6.0 на Vista все работало.
    И контекстное меню не але, ваще жесть полная. А и клавиша Z тут не причем. Дистрибутивы работали. Я в шоке) Народ плиз дайте совет) Всем заранее спасибо

    Скрин
    http://4us.msk.ru/index.php?fid=1175
     
  2. Григорий Чаленко

    Григорий Чаленко Moderator Команда форума

    С нами с:
    23.04.2005
    Сообщения:
    1.997
    Симпатии:
    14
    Баллы:
    1.254
    Нужно поставить более свежие драйвера видеокарты под семерку.

    См. так же http://render.ru/forum/viewtopic.php?post_id=533760#533760 со слов:
     
  3. Дмитрий Криулин

    Дмитрий Криулин Активный участник

    С нами с:
    01.07.2007
    Сообщения:
    175
    Симпатии:
    1
    Баллы:
    13
    У меня та же проблемка только в место красного креста тупо черный квадрат Малеввича. Поставил новые дрова непомогает ни черта странно но когда разворачиваеш вюпорт на весь экран картинка есть....
     
  4. Дмитрий Криулин

    Дмитрий Криулин Активный участник

    С нами с:
    01.07.2007
    Сообщения:
    175
    Симпатии:
    1
    Баллы:
    13
    Может есть еще мнения что за канитель?
     
  5. tim3d

    tim3d Мастер

    С нами с:
    14.01.2010
    Сообщения:
    275
    Симпатии:
    0
    Баллы:
    88
    У меня все встало, все заработало после переустановки дров.
     
Модераторы: Григорий Чаленко

Поделиться этой страницей