1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Вопрос по RhinoMan

Тема в разделе "Rhino", создана пользователем Niko 1672, 5 мар 2002.

  1. Niko 1672

    Niko 1672 Пользователь сайта

    С нами с:
    14.02.2002
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    2
    На сайте RhinoMan в Info написано, что системные требования для его использования - Rhino 1.1, а в родном Риновском в Plugins - что для 2.0.
    У меня есть 1.1 англ. версия и 2.0 эвалюейшн (A.S.A.). Есть ли работающие версии RhinoMan для них, может более ранние версии.
     
  2. Guest

    У меня как раз был RhinoMan и работал он с версией 1.1 (ASA)
     
  3. Niko 1672

    Niko 1672 Пользователь сайта

    С нами с:
    14.02.2002
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    2
    Какую версию RhinoMan ставил для 1.1?
     
  4. Guest

    я скачивал bmrt и с сайта rhino и вроде где-то там рядом была ссылка на RhinoMan. А в чем у тебя проблема?
     

Поделиться этой страницей