1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Требования для Мая

Тема в разделе "Maya", создана пользователем miminoo, 14 ноя 2015.

Модераторы: Dark™, Skif
  1. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
    Подскажите пожалуйста под винду 10 какая версия мая стабильно работает? или максимум под 8 только? Уже 40 мин ищу не могу понять. большое спс.
     
  2. Bo3Me3DIE

    Bo3Me3DIE Знаток

    С нами с:
    25.03.2012
    Сообщения:
    548
    Симпатии:
    85
    Баллы:
    35
    Сижу на 10 венде с момента релиза, все нормально. На компе имеется 2009 майя и 2016, обе работают стабильно, нареканий никаких. Так же исправно работает весь специфический CG софт, который у меня есть.
     
  3. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
  4. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
    Не могли бы подсказать какая версия майки самая стабильная а то я начитался всякого не могу понять.
     
  5. Александр Чернега

    Александр Чернега Знаток

    С нами с:
    24.12.2009
    Сообщения:
    1.058
    Симпатии:
    56
    Баллы:
    53
    как по мне, хорошая 2015 + SP6.
    Наличие шести исправлений, явно благоприятно сказалось на стабильности :)
     
  6. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
  7. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
  8. miminoo

    miminoo Пользователь сайта

    С нами с:
    14.11.2015
    Сообщения:
    12
    Симпатии:
    0
    Баллы:
    2
    можит есть ссылочка на софт ? ато гуглю и ничего толкового не найду пока
     
Модераторы: Dark™, Skif

Поделиться этой страницей