1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Срочно плиз - пропала половина объектов в сцене!!!

Тема в разделе "Общие вопросы", создана пользователем sagemy, 6 авг 2008.

Модераторы: Артер
  1. sagemy

    sagemy Пользователь сайта

    С нами с:
    25.11.2006
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Плиз подскажите - первый раз сталкиваюсь - чувствую себя абссолютным дебилом...
    Не знаю даже как объяснаться завтра буду - настолько абсурдно...

    Есть сцена, вчера с нее еще делал рендеры... Уж не помню сколько там объектов но много чего... весила 69 метров...
    Сейчас открываю - нету большей части объектов - ну ладно думаю не беда- наверное скрыл или что типа того по запарке (ночером вчера сидел)
    Все прошерстил - нифига - никуда их не прятал - нету их нигде ни в списках ни где... сцену в новом месте пересохраняю - весит 9 метров...

    Мог бы подумать что сам удалил случайно - так есть группы и их много - где сама группа осталась а объкетов половины нету...

    какая то мистика. чесное слово...
    кто сталкивался...
    Так как такое первый раз и вчера вечером пытался делать имитацию ссетвеой визуализации на локальной одной машине имею подозрение на это...

    Для более детального описания
    Вчера в сцене был текущий Врей, сегодня дефолтовый скайлайн
    Были источники света- сегодня все кроме одного исчезли...
    Даже модели машин из готовых библиотек - часть кусков общивки и т.п. пропала... (ужо по ней сужу что это не случайное нажатие чего либо...)
    Списко объектов куц...
    По размеру файла судить - все на месте...

    Заранее спасибо...
    Плиз помогите... Жалко неделю работы...
     

    Вложения:

    • 821525.jpg
      821525.jpg
      Размер файла:
      33,5 КБ
      Просмотров:
      48
    • 821526.jpg
      821526.jpg
      Размер файла:
      58,8 КБ
      Просмотров:
      40
  2. sagemy

    sagemy Пользователь сайта

    С нами с:
    25.11.2006
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    неужто никто не сталкивался...
     
  3. KoTMaTpocKiH

    KoTMaTpocKiH Активный участник

    С нами с:
    25.09.2007
    Сообщения:
    161
    Симпатии:
    0
    Баллы:
    11
    попробуй открыть Auto Backup файлы, если конечно ты эту опцию включал..
     
  4. sagemy

    sagemy Пользователь сайта

    С нами с:
    25.11.2006
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Автобеки не включал...
    В принципе на сейчас исчерпан вопрос - сделал заново.
    Просто очень хочется знать что произошло что бы в будущем не нарваться...
     
Модераторы: Артер

Поделиться этой страницей