1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Снять постоянное выделение объекта в 3d Max

Тема в разделе "Общие вопросы", создана пользователем [SF]ExterminatoR, 2 мар 2014.

Модераторы: He77ga, Stanislav Linus
  1. [SF]ExterminatoR

    [SF]ExterminatoR Пользователь сайта

    С нами с:
    09.08.2010
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Всем привет, столкнулся со следующей проблемой: объект в сцене постоянно находится в выделенном состоянии, независимо от того какая деталь выделена, как снять это выделение? прикрепляю скрин,
     

    Вложения:

    • 3297020.jpg
      3297020.jpg
      Размер файла:
      382,5 КБ
      Просмотров:
      79
  2. igorznag

    igorznag Знаток

    С нами с:
    23.04.2010
    Сообщения:
    1.254
    Симпатии:
    172
    Баллы:
    65
    В главное меню Customize выбираем пункт Preferences. Открывается окно.
    Во вкладке Animation в группе Key Bracket Display выбираем пункт Selected Objects или None.
     
  3. Skif vip

    Skif Administrator Команда форума

    С нами с:
    26.03.2004
    Сообщения:
    6.823
    Симпатии:
    417
    Баллы:
    2.787
    он не выделен, на нем просто ключ анимации.
     
  4. [SF]ExterminatoR

    [SF]ExterminatoR Пользователь сайта

    С нами с:
    09.08.2010
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Спасибо, это и было причиной =)
     
Модераторы: He77ga, Stanislav Linus

Поделиться этой страницей