1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Пропали вершины

Тема в разделе "Общие вопросы", создана пользователем BOGIPOLI, 21 май 2011.

Модераторы: Артер
  1. BOGIPOLI

    BOGIPOLI Пользователь сайта

    С нами с:
    02.04.2011
    Сообщения:
    17
    Симпатии:
    0
    Баллы:
    2
    Привет, у меня пропали вершины на сплайне , тоесть красненьким они не горят. Я не пойму из-за чего это. Помогите, пожалуйста, вернуть их.
     
  2. Skif vip

    Skif Administrator Команда форума

    С нами с:
    26.03.2004
    Сообщения:
    6.826
    Симпатии:
    417
    Баллы:
    2.787
    а у меня флюиды не работают, и офсеты на ноде полвектора. может кто подскажет?

    (это был юмор так то.) а вообще автор, вы про какой софт спрашиваете? извините у нас нет экстрасенсов. если по максу, то и спросите в ветке по максу, если мауа, то спросите в ветке по мауа. ну и тд..
     
  3. ksi2 vip

    ksi2 Moderator Команда форума

    С нами с:
    19.01.2006
    Сообщения:
    4.377
    Симпатии:
    65
    Баллы:
    628
    ну или хотя бы уточняйте что за софт
     
  4. Илья Борисович

    Илья Борисович Знаток

    С нами с:
    28.09.2006
    Сообщения:
    152
    Симпатии:
    0
    Баллы:
    32
    Да в максе такое бывает иногда, я в принципе так и не выявил нормального решения, но помогает переключение драйвера на OpenGL или конвертни модель в мэш и обратно в поли(правда это помогает не весгда)
     
  5. BOGIPOLI

    BOGIPOLI Пользователь сайта

    С нами с:
    02.04.2011
    Сообщения:
    17
    Симпатии:
    0
    Баллы:
    2
    Спасибо, это было в максе. Они сами появились, после выключения программы.
     
Модераторы: Артер

Поделиться этой страницей