1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Пропадает vray после импорта из Zbrush

Тема в разделе "ZBrush", создана пользователем nikster, 17 июн 2014.

Модераторы: M.R.K.(MindThrower)
  1. nikster

    nikster Пользователь сайта

    С нами с:
    15.08.2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    2
    Добрый день, я новичок. Столкнулся с проблемой (если кто конечно работал с zbrush и иже с ним) - при переносе модели через goz в сцену vray просто "исчезает" из 3dmax - ни материалов, ни настроек. Вроде всё делаю по инструкциям в zbrush - из скажем zsphere делаю polymesh 3d - и потом экспортирую через goz. Но после этого vray исчезает со сцены. Нашёл в выпадающем свитке (ПКМ) vray scene cоnverter, не знаю что это, но тоже не помогает.
    1) пробовал через формат obj, вообще ничего не появляется на сцене.
    2) один раз всё получилось - я проделал путь по описанию http://zbrushverb.blogspot.com/2012/10/zbr...s-max-maya.html, честно говоря не совсем понимая что там описывается) Однако в последующие разы это работать перестало.
    3) Нашёл в выпадающем свитке (ПКМ) vray scene cоnverter, не знаю что это, но тоже не помогает.

    Возможно есть какой-то момент, который я упускаю?
     
  2. LucioFulci

    LucioFulci Пользователь сайта

    С нами с:
    09.10.2011
    Сообщения:
    18
    Симпатии:
    4
    Баллы:
    4
  3. nikster

    nikster Пользователь сайта

    С нами с:
    15.08.2013
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    2
    Проблема решилась, кто-то подсказал что в настройках рендеринга всё слетает на скайлайн:)
    Так что уже всё ок.
     
  4. LucioFulci

    LucioFulci Пользователь сайта

    С нами с:
    09.10.2011
    Сообщения:
    18
    Симпатии:
    4
    Баллы:
    4
    Ну ты че каждый раз собираешься переключать рендер?
     
Модераторы: M.R.K.(MindThrower)

Поделиться этой страницей