1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема с облаками в AfterBurn

Тема в разделе "Плагины", создана пользователем Алексей Холявин 150304, 13 авг 2013.

  1. Алексей Холявин 150304

    Алексей Холявин 150304 Пользователь сайта

    С нами с:
    26.07.2013
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Прошу помощи: нужно сделать облака, нашёл уроков, сделал всё как надо, НО... ничего не визуализируется, то есть получается однотонный фон, а облаков нет.
    Подскажите, как исправить?
     

    Вложения:

    • 3177322.jpg
      3177322.jpg
      Размер файла:
      151,8 КБ
      Просмотров:
      96
    • 3177323.jpg
      3177323.jpg
      Размер файла:
      140,7 КБ
      Просмотров:
      97
    • 3177324.jpg
      3177324.jpg
      Размер файла:
      140,6 КБ
      Просмотров:
      101
    • 3177325.jpg
      3177325.jpg
      Размер файла:
      150,9 КБ
      Просмотров:
      101
    • 3177326.jpg
      3177326.jpg
      Размер файла:
      144,3 КБ
      Просмотров:
      95
  2. Алексей Холявин 150304

    Алексей Холявин 150304 Пользователь сайта

    С нами с:
    26.07.2013
    Сообщения:
    13
    Симпатии:
    0
    Баллы:
    2
    Настройки и скрины.
    Использую Макс 2013 64bit, AfterBurn 4.1
    Синее изображение - это визуализация конечная
     

    Вложения:

    • 3177327.jpg
      3177327.jpg
      Размер файла:
      13,7 КБ
      Просмотров:
      111
    • 3177328.jpg
      3177328.jpg
      Размер файла:
      186,9 КБ
      Просмотров:
      93

Поделиться этой страницей