1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема с цветом !!!!!

Тема в разделе "Adobe Photoshop", создана пользователем Dyusha, 27 фев 2003.

Модераторы: Mic Nau
  1. Dyusha

    Dyusha Активный участник

    С нами с:
    05.11.2005
    Сообщения:
    111
    Симпатии:
    0
    Баллы:
    11
    Помогите. Поставил фотошоп под W2K eng. При загрузке напрочь отсутствует белый цвет в пикере. Первый раз столкнулся с такой проблемой. Что делать. Есть только черный и градации мадженты. И все :(((в Имидж ридере все ОК. А в фотошопе ????
     
  2. Guest

    Ты бы скриншот показал, что ли.
     
  3. Dyusha

    Dyusha Активный участник

    С нами с:
    05.11.2005
    Сообщения:
    111
    Симпатии:
    0
    Баллы:
    11
    Намылил два скриншота. Скриншот пикера и скриншот скриншота. Парадокс ??? :(((
    В преференсах ставил пикер по умолчанию виндвовс. Вроде при входе в пикер цвета есть. Выбираю к примеру синий. Закрываю - ан нет, градация мадженты. Снова захидим в пикер - а там уже эта самая маджента. Стрельнанусь скоро! Вся работа встала!
     
  4. Dyusha

    Dyusha Активный участник

    С нами с:
    05.11.2005
    Сообщения:
    111
    Симпатии:
    0
    Баллы:
    11
    Заапдейтил до 7.0.1 и никаких изменений
     
  5. Guest

    В профилях RGB всё дело. Такое бывает при использовании фирменных профилей монитор от некоторых производителей. Это обсуждалось какое-то время назад.
     
Модераторы: Mic Nau

Поделиться этой страницей