1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема при запуске VUE

Тема в разделе "Vue", создана пользователем емае, 5 апр 2014.

Модераторы: Wasteland
  1. емае

    емае Пользователь сайта

    С нами с:
    27.08.2012
    Сообщения:
    6
    Симпатии:
    0
    Баллы:
    2
    Всем привет. Установил программу и все было отлично, но на следующий день при запуске выбило ошибку a vital file is damaged or destroyed Подскажите в чем может быть проблема ? http://joxi.ru/IOU_U_3JTJBXBF1Xiw4
     
  2. Paz vip

    Paz Moderator Команда форума

    С нами с:
    27.07.2003
    Сообщения:
    464
    Симпатии:
    178
    Баллы:
    471
    Попробуй демку поюзать
    http://www.e-onsoftware.com/try/vue_2014_ple/
     
  3. емае

    емае Пользователь сайта

    С нами с:
    27.08.2012
    Сообщения:
    6
    Симпатии:
    0
    Баллы:
    2
    да уже 14 пробую. вроде как пока без косяков
     
  4. Shayr

    Shayr Знаток

    С нами с:
    03.03.2014
    Сообщения:
    16
    Симпатии:
    23
    Баллы:
    31
    В сети Vue 2014 xStrem появилась с лекарством.
     
  5. емае

    емае Пользователь сайта

    С нами с:
    27.08.2012
    Сообщения:
    6
    Симпатии:
    0
    Баллы:
    2
    ну ее уже скачал и использую.только вот не пойму почему на рендере нет гор, которые я изготовил.(в самой программе)
     
  6. Shayr

    Shayr Знаток

    С нами с:
    03.03.2014
    Сообщения:
    16
    Симпатии:
    23
    Баллы:
    31
    У меня такая проблема с планетами. При рендере их нет. А у вас с ними как?

    PS: Есть такая кнопочка "скрыть при рендерe", на планетах не реагирует. Может у вас с горами та же проблема.
     
Модераторы: Wasteland

Поделиться этой страницей