1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема настройки проф видеокарты.

Тема в разделе "Железо", создана пользователем CDL, 4 фев 2011.

Модераторы: M.R.K.(MindThrower), morro
  1. CDL

    CDL Знаток

    С нами с:
    01.10.2008
    Сообщения:
    209
    Симпатии:
    0
    Баллы:
    22
    Всем привет.
    Имею видеокарту ati fire pro 8800 ,поставил все драйверы для 3dsmax отметил 3d драйвер все по документации. В dirext x и open gl все нормально ,но стоит прикрепить драйвер производителя появляется проблема ,при выделение объекта вью порт становится белым и обьект не возможно переместить.
    В чем проблема в драйверах или настройках.
    Спасибо за внимание.
     
  2. morro vip

    morro Moderator Команда форума

    С нами с:
    07.08.2005
    Сообщения:
    994
    Симпатии:
    0
    Баллы:
    1.157
    попробуйте боее старые версии драйверов и выясните в чем пробелма ))
     
  3. CDL

    CDL Знаток

    С нами с:
    01.10.2008
    Сообщения:
    209
    Симпатии:
    0
    Баллы:
    22
    Драйверы я ставил оптимизированные под 3ds max,на fx 1800 без проблем все работает отлично,а на ати 8800 что то не работает перерыл весь интернет не чего не нашел ,может быть проблемма в драйверах?производителя.
     
  4. leoncio23

    leoncio23 Пользователь сайта

    С нами с:
    16.12.2010
    Сообщения:
    6
    Симпатии:
    0
    Баллы:
    2
    нет поковыряйся в самом максе, может ты что-то лишнее поставил в настройках макса, у меня такая же проблема была, только я отключил в максе что-то и всё залетало!!!
     
Модераторы: M.R.K.(MindThrower), morro

Поделиться этой страницей