1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Проблема: ATI + Maya?

Тема в разделе "Maya", создана пользователем -, 22 окт 2002.

Модераторы: Dark™, Skif
  1. Guest

    Прошу прощения, если не по адресу.

    Имею железо: P4 - 1,6GHz + 256 DDR на мамке Asus P4S333, видюха - Power Color на чипе ATI 9000 Pro. Система - Win 2000. Пытаюсь запустить на этом всём Maya (4.5 и PLE) - запускаются обе, но при работе наблюдается такой "косяк" - при попытке сделать, например, Duplicate "с параметрами" вываливается ПУСТОЕ окно - есть только кнопки Duplicate, Apply и Cancel. В чём может быть дело? Слышал про "нестабильность" в работе связки Maya + карты на ATI-шных чипах. Эта нестабильность может так проявляться и если да, то как это побороть? На работе столкнулся с точно такой же проблемой, но всё вылечилось обновлением драйверов видюхи (Matrox G550). Дома обновил драйвера видюхи на самые свежие - не помогло.
    Заранее благодарен.

    P.S. Не пинайте за ламерство - только заинтересовался Maya, а здесь такое :-(
     
  2. Guest

    ??? Я сижу на Radeon 8500 и никаких проблем... жди пока дрова отладят :)
     
  3. Guest

    Думаешь проблема в дровах? Ну ладно, ждём-с :)
    Спасибо.
     
  4. Guest

    Когда только я купил видюху, а это было через месяц после её появления у нас на рынке, MAYA так глючила.... С каждой версией я замачал как глюков становится всё меньше и меньше, сейчас кажись не осталось ни одного!
     
  5. Guest

    народ скажите
    какая видео карта на данный момент
    есть самая самая для работы с майей?
     
  6. Guest

    Самая самая наверно WildCat 3
     
  7. Guest

    народ скажите
    какая видео карта на данный момент
    есть самая самая для работы с майей?
     
Модераторы: Dark™, Skif

Поделиться этой страницей