1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Потеря авторизации у МАХ 4.0

Тема в разделе "Общие вопросы", создана пользователем AlexA 8224, 12 июл 2001.

Модераторы: Артер
  1. AlexA 8224

    AlexA 8224 Активный участник

    С нами с:
    20.04.2005
    Сообщения:
    236
    Симпатии:
    0
    Баллы:
    12
    Через некоторое время работы МАХ "теряет" свою авторизацию,причём повторный ввод того же кода не проходит. Не тот, говорит. Иногда помогает полная переинсталяция. Но не всегда. Иногда приходится и реестр чистить.

    Но не на всех машинах. На трёх атлонах 1200 такая беда постоанно. Машины сидят на выделенке и смотрят через прокси в интернет. Дома же (атлон 1333 , дуал ап) работает без проблем (во всяком случае без этих) и ничего не забывает. Кто-нибудь сталкивался с такой бедой?
     
  2. fola

    fola Активный участник

    С нами с:
    20.02.2001
    Сообщения:
    38
    Симпатии:
    0
    Баллы:
    10
    такая же фигня на 2000 у меня после месяца работы

    поковырялся плюнул и сижу на 3.1
     
  3. Guest

    Этот вопрос задают с регулярностью раз в неделю, я и сам когдато задавал, небходимо просто удалить файл C:\C_DILLA\B0148000.DAT и заново провести авторизацию. У меня это происходит примерно раз в месяц, ктонибудь смог найти придчину этого?
     
  4. Guest

    Какая-то фигня..с декабря по июль 4.0 жил и ничего непросил.. Видать что-то там не так.. Я ставил с компашки "1Gb 3D modeler" (c)Митино на W2KproRUS77
     
  5. Alien

    Alien Знаток

    С нами с:
    01.10.2001
    Сообщения:
    392
    Симпатии:
    0
    Баллы:
    51
    У меня NT и нифига не просит где то пол года точно...
     
  6. Guest

    в скрытой директории после авторизации сразу удали все файлы кроме dat, и макс будет нормально работать, без полетов... у меня такая вича была, один день и слетел, как грохнул все файлы в C:\C_Dilla (кроме dat), теперь работает без проблем
     
  7. AlexA 8224

    AlexA 8224 Активный участник

    С нами с:
    20.04.2005
    Сообщения:
    236
    Симпатии:
    0
    Баллы:
    12
    А в 4.1 или в 4.2 эта проблема не решена? То, что батовский файл надо удалить, это я определил уже анучным методом тыка :))) Но вот почему это происходит не на всех машинах? Система стоит с одной и тойже компашки (вин2000 англ.), мах тоже (двойной). Дома за месяц ни разу, на работе - после каждой перезагрузки машины, а то и просто при перезагрузке МАХа.
     
Модераторы: Артер

Поделиться этой страницей