1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Посоветуйте видео карту для работы в MAYA!!!

Тема в разделе "Maya", создана пользователем -, 8 июн 2004.

Модераторы: Dark™, Skif
  1. Guest

    У меня была постоянная проблема с MAYA(любых версий)
    Через 30-50 минут (чтобы я в ней не делал) MAYA с треском вылетала, перезагружая
    комп ( было такое впечатление, будто кто-то постоянно жмёт RESET).

    Как недавно оказалось проблема была в моей видео карте (NVIDIA Ge Force_4)
    и в "Windows Home Edition".
    На официальном сайте ALIAS мне сказали что вся линейка видеокарт "Ge Force"
    не пригодна для работы в MAYA и нужен "Windows professional" а не "Home Edit".
    - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -Посоветуйте хорошую (тестированую на совместимость с MAYA), быструю видео карту.
    В ценовой категории до 300$

    Заранее благодарен!
    -----------------------------------
     
  2. Seerge

    Seerge Активный участник

    С нами с:
    08.06.2004
    Сообщения:
    445
    Симпатии:
    0
    Баллы:
    19
    дружище, у меня таже комплекция...все работает на ура...а ты систем давно переставлял...??? я думаю, что майка с какой-то параллельно работающией программой вылетает...карту не вздумай из-за этого менять...это не ее вина (у меня на работе и под радиком вылетала)
     
  3. Guest

    тоже Ge Force 4 стоит, никогда проблем небыло
     
  4. Guest

    у меня была такая проблема комп перегружался кода я работал в maya но это было только когда был открыт еще и 3dmax .
     
  5. Guest

    GeForce4 - прекрасно работает с Майками(5-6) и даже преобразуется в Quadro4 900XSL /*у меня был Ti 4600, а стала такая красота - это все разработчики продают по разным ценам практически одну и ту-же карточку*/, после нескольких манипуляций, описанных на этом форуме, надо покопаться).
    А вот систему надо менять на Proffesional - highly recomended!!!
     
  6. Guest

    Явно что-то с системой. У меня на 3-ем GeForce и на 4-м все работает нормально. Правда, у меня Win2K SP4 стоит.
     
  7. Mars

    Mars Мастер

    С нами с:
    22.01.2003
    Сообщения:
    81
    Симпатии:
    0
    Баллы:
    321
    Под ХР таже проблема была, снёс систему в тот же день, под Professional - OK.
     
  8. Guest

    у кого из вас нормально показывается альфа-канал во вьюпортах?
     
  9. Guest

    FX 5600 - нормально отображается, МХ440- и тот нормально отображает и все работает (но меедленно :)) ).
     
  10. Guest

    SkyFly: может ты не понял о чем речь? Когда прозрачность текстуры регулируешь альфа-каналом, во вьюпортах показывается какая-то ахинея. Эта проблема есть на всех игровых картах и некоторые люди говорят, что на Wildcat'ах тоже.
     
  11. Guest

    3DLabs Wildcat
     
  12. Guest

    >InQ
    Эта беда с альфаканалами была в майе 5, после апдейта до 5.1 все стало нормально. Ну а в 6й пока не проверял.
     
  13. Guest

    Просто блок питания скорее всего мудит,
    (Инвин 30 долларов поставь только не дешевый!!! на них пишут 300 ватт а реально ок.150 выдает)
    А видяху пропатч как Quadro
    и будет тебе счастье :)
     
Модераторы: Dark™, Skif

Поделиться этой страницей