1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

помогите

Тема в разделе "Brazil", создана пользователем -, 2 мар 2004.

Модераторы: Moderator.
  1. Guest

    почему бразил 1,2 или 1,03 безбожно падают, во время рендера макс выдает сообщение об ошибке? кто нить встречался с подобной проблемой?
     
  2. Papadopoulos

    Papadopoulos Активный участник

    С нами с:
    26.02.2004
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    7
    У меня таже проблема после рендеринга вылетает ошибка, но не во всех сценах. Я так думаю что может быть из за DreamScape.
     
  3. Guest

    Step1
    Go to Custumize -> Preferences -> Rendering
    Turn on "Bitmap Pager"
    Increase the defaults values if recued

    Step2
    In brazil render dialogue -> General Options ->
    Select MAX VFB and not Brazil VFB
     
  4. Papadopoulos

    Papadopoulos Активный участник

    С нами с:
    26.02.2004
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    7
    Всё поставил как написано, но всё таже ерунда. При отключении Dreamscape рендерит нормально, может какая заплатка на бразил или дримскейп нужна?
     
  5. Papadopoulos

    Papadopoulos Активный участник

    С нами с:
    26.02.2004
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    7
    Разобрался наконец, может кому приготится.
    В DreamScape нужно всего навсего выключить рендеринг дневного света.
     
Модераторы: Moderator.

Поделиться этой страницей