1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Помогите с настройками! ПОЖАЛУЙСТА!

Тема в разделе "Общие вопросы", создана пользователем RedMigera, 20 мар 2007.

Модераторы: He77ga, Stanislav Linus
  1. RedMigera

    RedMigera Пользователь сайта

    С нами с:
    12.12.2006
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    2
    Я только не давно стала увлекаться 3D Max. Потихонечку изучаю. Уже даже что-то получается. Но вот сегодня открываю заветную программу. Начинаю осваивать новый урок, как вдруг понимаю, что

    Не могу перемещать объект по осям, т.к. когда подводишь курсор к объекту, стрелочки не активируются.
    Ну, то есть раньше, когда, например, подводишь курсор к оси Х, стрелочка выделяется и объект перемещается по выбранной оси. А сейчас стрелочки (оси на объекте) просто серые!!!
    Вот теперь и думаю – «Толь я дура, толи не знаю!»
     
  2. Трафарет

    Трафарет Активный участник

    С нами с:
    17.05.2006
    Сообщения:
    251
    Симпатии:
    0
    Баллы:
    18
    FAQ 8-ой пункт не пробовали? :)
     
  3. MWG

    MWG Мастер

    С нами с:
    20.04.2005
    Сообщения:
    2.726
    Симпатии:
    4
    Баллы:
    132
    Да не. Не восьмой пункт))) Стрелочки же не исчезли?;-) Просто чтобы перемещать объект надо взять инструмент "перемещение", а не "выделение", который активен по дефолту при открытии программы))))))))
     
  4. RedMigera

    RedMigera Пользователь сайта

    С нами с:
    12.12.2006
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    2
    Больше спасибо всем кто отозвался! Мне уже подсказали!
    Я просто случайно на кнопку "Х" нажала!
     
  5. LexxKB

    LexxKB Мастер

    С нами с:
    12.10.2006
    Сообщения:
    78
    Симпатии:
    1
    Баллы:
    101
    Всетаки 8 пункт ))) мадмуазель в следующий раз выражайтесь точьней
     
Модераторы: He77ga, Stanislav Linus

Поделиться этой страницей