1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Помогите: LW запускается и думает.

Тема в разделе "LightWave", создана пользователем -, 9 янв 2003.

Модераторы: logosman
  1. Guest

    О чем правда непонятно, но очень меня это досадует. Как тока перешол с амиги на пэцэ, с 5 на 6 ЛВ так он у меня такую фигню и молотит. Что надо сделать чтобы он зафурычил. ЛВ 6.5 машина Атлон 1700+, Жефорсик 2 полный, ну и море памяти. Посоветуйте что нибудь.
     
  2. Guest

    A chto, iz razdumiy ne vikhodit?
    Esli vikhodit, to relax - IMHO eto iz-za network-connection s Hub'om, tut nichego ne podelaesh. Na zheleze, analogichnim vashemu, dumaet a potom, kogda nakhodit Hub, ozhivaet i furfichit, kak polozheno.
     
  3. Guest

    А можно ли его конфигурить? У меня фаерволчик стоит и наверное его не пускает, хотя странно никаких запросов для соединения не делает. Короче надо конфиг наверное лопатить. Спасибо!
     
  4. Tusuj vakuum!

    Tusuj vakuum! Мастер

    С нами с:
    08.11.2001
    Сообщения:
    140
    Симпатии:
    0
    Баллы:
    213
    HUB - чисто внутренне обеспечивает связь между Лейаутом и Моделлером. Так что сетка и пр. тут ни при чем...
     
  5. Стренш

    Стренш Знаток

    С нами с:
    10.10.2001
    Сообщения:
    425
    Симпатии:
    1
    Баллы:
    48
    не, тусуй, это же масдай, тут все может быть причем.. Хаб ить tcp-ip использует..
     
  6. Guest

    Спасибо за помощь, я разобрался. Сетевые соединения хаб все же шарит, мой файервол его и непускал, после того как разрешил ему проблема исчерпалась.
     
Модераторы: logosman

Поделиться этой страницей