1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Plug-Ins LW 3D v.5.5

Тема в разделе "LightWave", создана пользователем -, 30 июн 2001.

Модераторы: logosman
  1. Guest

    Вообщем ситуация такая. Сейчас работаю на 6.5b, а есть ещё 5.5. И в старой версии куча plug-ins, которых нет в новой. Можно ли из 5.5 , что-нибудь позаимствовать? (т.е. грубо "Add" в "Edit plugs")
     
  2. Guest

    А кто мешает? Не факт что ВСЁ будет работать, но большинство - наверняка!
    Для LW'шных плагинов смена версий программы не так фатальна как в MAX'е (не к ночи будет помянут ;).
     
Модераторы: logosman

Поделиться этой страницей