1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Пятна при рендере Vray

Тема в разделе "VRAY", создана пользователем Антон Сиваев, 27 фев 2013.

Модераторы: morro
  1. Антон Сиваев

    Антон Сиваев Пользователь сайта

    С нами с:
    31.01.2011
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    2
    Пятна при рендере Vray, посмотрите на картинке,может кто то сталкивался..слышал что возможно это настройки GI...какие ваши предроложения?
    C уважением, Антон
     

    Вложения:

    • 3029837.jpg
      3029837.jpg
      Размер файла:
      40 КБ
      Просмотров:
      1.576
    • 3029838.jpg
      3029838.jpg
      Размер файла:
      59,4 КБ
      Просмотров:
      1.570
    • 3029839.jpg
      3029839.jpg
      Размер файла:
      47,9 КБ
      Просмотров:
      1.756
    • 3029840.jpg
      3029840.jpg
      Размер файла:
      59,7 КБ
      Просмотров:
      1.639
  2. Black Sphinx

    Black Sphinx Знаток

    С нами с:
    05.09.2003
    Сообщения:
    234
    Симпатии:
    1
    Баллы:
    29
    Попробуй поднять параметры качества визуализации. И/или увеличь размытие решения GI.
    Поскольку параметров визуализации (GI, AA, DMC) ты не показал, ничего более конкретного сказать не могу.
     
  3. Олле_Лукое

    Олле_Лукое Активный участник

    С нами с:
    22.03.2009
    Сообщения:
    4
    Симпатии:
    0
    Баллы:
    7
    Понимаю что несколько запоздал с ответом... Но может быть приготится тем кто, еще сталкивается с этой проблемой. Сам долго мучился с подобным глюком, накручивал сабдивы и сэмпл сайз, помогало слабо. Избавился от подобных, артефактов изменив настройки Irradiance Map. Min rate: -5 (по умолчанию -3), Max rate: -2 (по умолчанию -1) и все стало ОК. Удачи всем!
     
Модераторы: morro

Поделиться этой страницей