1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

PIII + MAX4 + Win2k = проблема

Тема в разделе "Общие вопросы", создана пользователем -, 19 май 2001.

Модераторы: Артер
  1. Guest

    Поставил Пень 3 (раньше был Селерон) и обнаружил косяк в 3DSMax4.
    Когда делаешь Veiwport большим и нажимаешь Preferences то комп
    перезагружается. На Celeron таких проблем не было.
    Прикол ещё в том, что когда загружаешь "фирменный" файл, то всё OK.
    Скажите чёнить, а то мне тут полусиместовый проект здавать через
    2.5 недели.
    Thnx anyway.
    Al
     
  2. Vaicartana

    Vaicartana Активный участник

    С нами с:
    28.09.2001
    Сообщения:
    780
    Симпатии:
    0
    Баллы:
    18
    Чипсет какой? 440? А проц случаем не на Nx133МHz работает?
     
  3. Guest

    Чипсет Gigabyte i815, 6x100MHz
     
  4. Vaicartana

    Vaicartana Активный участник

    С нами с:
    28.09.2001
    Сообщения:
    780
    Симпатии:
    0
    Баллы:
    18
    Тады ХЗ. у меня траблы с 133 возникали.
     
  5. Guest

    Звиняй я тут с опухшей башкой два дня искал solution (весь Discreet облазил) и написал фигню, это у меня motherbord "Gigibyte", a chipset Intel i815
    Но проблема или в видео или во всём сразу. Я поменял с OpenGL to HEIDI и всё заработало, но на HEIDI грани рваные (пустичёк а ломает).
    Стал пытатся настроить OpenGL (метод "научного тыка"), выключил
    Allow Dual Plane Support and here we are, im rides again!!!!!!!!!!!!
    - контачит (для тех кто в "пути")

    Ну и усё.

    **************
    В ФИЛЬМЕ СЫМАЛИСЬ:
    AlFurious ............... stupid user
    Vaicartana ........... experienced
    Special thanks to Autodesk/Discreet...

    Да ладно, уже и по прикалываться нельзя :)
     
Модераторы: Артер

Поделиться этой страницей