1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Перезагружается ...

Тема в разделе "Железо", создана пользователем -, 30 июл 2003.

Модераторы: M.R.K.(MindThrower), morro
  1. Guest

    Здорово.

    Поможите чем сможите, есть компик на работе - 2.5 GHz (пень), 1 Gb ддэру,
    845 PE на Epox-е, вроде бы всё хорошо, НО !!! Поработает он так, да берёт и перезагружается, просто ни с того ни с сего, ничего не пишет XP-шка.


    P. S.
    И, по-моему, этого не было, когда стоял один модуль в 512 mb,
    а теперячи их два и ... Могёт такое быть, аль нет ?
    Посоветуйте, плзззззз !!!!!!!!!!!!!!!!!!!!!!!!!
     
  2. Микита Нихалков

    Микита Нихалков Мастер

    С нами с:
    12.03.2001
    Сообщения:
    982
    Симпатии:
    0
    Баллы:
    81
    Не помню, есть ли в XP автоматическая перезагрузка (свойства системы), но в 2000 она есть. По умолчанию включена, но лучше отключить.
     
  3. Styler

    Styler Мастер

    С нами с:
    19.08.2003
    Сообщения:
    669
    Симпатии:
    0
    Баллы:
    118
    Контрольная панель->Система->(закладка)Дополнительно->(Загрузка и Восстановление)->Настройки. Убери флажок "Автоматическая перезагрузка". Затем когда машина повиснит (появиться синий экран) перепиши что там будет написано - тогда попробуем разобраться..
    Кстати, проц не разогнан?
     
  4. Guest

    Нет, никакого разгона
     
  5. Guest

    Тут типа на форуме сходная с моей фигня случилась, когда два разных модуля памяти глючили. Похожее и у меня (скорее всего) - игрушки практически не ставились с этим гигом оперативки, винда при установке всё время выписывала, что не могу скопировать тот или иной файл. Теперячи, вытащив один - всё тип-топ (пока что ...). Ведь до установки этого второго всё тоже было ОК !
     
  6. Guest

    была похожая херня, после отключения всякого энергосбережения в биосе
    все стало нормально...
     
Модераторы: M.R.K.(MindThrower), morro

Поделиться этой страницей