1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

От 3-го МАКса к 4-ому ПЛАГИ подходят?

Тема в разделе "Общие вопросы", создана пользователем Leader, 9 дек 2001.

Модераторы: Артер
  1. Leader

    Leader Пользователь сайта

    С нами с:
    02.10.2001
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    2
    Нужен плагин Gribble раньше я его для 3-го МАКса использовал, есть ли что-то подобное для 4-го? Или может он к 4-му подойдет от 3 версии?
     
  2. Lucky3D 1634

    Lucky3D 1634 Знаток

    С нами с:
    19.02.2002
    Сообщения:
    4.074
    Симпатии:
    1
    Баллы:
    62
    Не подходят.

    К 4-му www.maxplugins.de -> search -> greeble ( a не Gribble )
     
  3. Guest

    Нет, но почти все плаги адаптированы к 4, так что ищи

    Удачи :)
     
Модераторы: Артер

Поделиться этой страницей