1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

не взламывается!!!

Тема в разделе "Maya", создана пользователем -, 17 фев 2002.

Модераторы: Dark™, Skif
  1. Guest

    Помогите, кто знает, в чём проблема - Maya Unlimited 3.01 не взламывается по указаниям из приложенного файла. Единственное, правда, чего я не смог сделать по инструкции - это настройка переменной среды LM_LICENSE_FILE под моей XP Professional. Поэтому я переменную просто добавил.
    В любом случае, Майя матерится и говорит, что лицензия не конает. Кто знает, в чём проблема? Может, можно решить её как-то по-другому?
    Заранее спасибо.
     
  2. Guest

    На самом деле 3.01 уже не актуальна на сегодняшний день и не думаю, что тебе кто-нибудь даст нормальный ответ по поводу установки оной на XP. Довольно давно ставил, даже не помню возникали проблемы или нет, но могу тебе с полной уверенностью сказать, что руководство которое я писал в FAQ-е этого форума подходит для всех англ. операционных систем за исключением тех, которые не упомянуты в документации. (см. доки) Так что либо будь внимательнее и читай каждую строчку, а не через + доки по системе. Но лучше просто поставь на XP 4.0 версию майки. С ней уж точно проблем в установке быть не должно.

    С уважением Жорж.
     
Модераторы: Dark™, Skif

Поделиться этой страницей