1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Не работает импозер

Тема в разделе "Верстка и дизайн", создана пользователем -, 24 дек 2004.

Модераторы: Mic Nau
  1. Guest

    Не могу поставить ни ИмпозерПро, ни Inposition Lite. Комп просто не воспринимает их и начинает ругаться, выдавая сообщение об ошибке. Что здесь можно сделать?
     
  2. Guest

    какой кварк?
     
  3. Guest

    Не ставится на 4.10. Но есть 6 на работе, на нее не пробовал ставить.
     
  4. Guest

    Попробуй на 4.11 по ходу импозер не заточен под столь ранний продукт.
     
  5. Guest

    Зайди сюда: http://www.gala-graphics.ru/soft/
    и скачай Imposer Pro 2.6 - он под кварк 5.01.
    Либо Imposer v2.1.5 - это для 4.хх.
    Удачи!
     
Модераторы: Mic Nau

Поделиться этой страницей