1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

MAX и GeForse2 не контачат по OpenGL

Тема в разделе "Общие вопросы", создана пользователем Shipitsyn Serg, 4 дек 2001.

Модераторы: Артер
  1. Shipitsyn Serg

    Shipitsyn Serg Знаток

    С нами с:
    18.07.2002
    Сообщения:
    46
    Симпатии:
    0
    Баллы:
    35
    Помогите!!!
    При подключении драйверов OpenGL в меню Customize/Preferences/Viewports/display drivers, постоянно появляются глюки во всех вьюпортах : то пропадает часть линий, то все заливае каким-то гаденьким грязно-голубым цветом. И что самое неприятное - не заметил особого увеличения быстродействия после замены TNT2 на GeForse2
     
  2. Guest

    Проверь дрова свои.... GTS2 + OpenGL великолепно работают в Макс-е
     
  3. Shipitsyn Serg

    Shipitsyn Serg Знаток

    С нами с:
    18.07.2002
    Сообщения:
    46
    Симпатии:
    0
    Баллы:
    35
    Скачал с сайта NVidia последнии дрова, а толку ноль.
    Может еще и из-за 2000-й винды? Хотя драйвера скачаны именно под нее.
     
  4. Lucky3D 1634

    Lucky3D 1634 Знаток

    С нами с:
    19.02.2002
    Сообщения:
    4.074
    Симпатии:
    1
    Баллы:
    62
    Драйвера поищи новые..пробовал?
     
  5. Guest

    Дрова... Детонатор что ли?
     
  6. Lucky3D 1634

    Lucky3D 1634 Знаток

    С нами с:
    19.02.2002
    Сообщения:
    4.074
    Симпатии:
    1
    Баллы:
    62
    Дрова=Драйвера (слэнг)
     
Модераторы: Артер

Поделиться этой страницей