1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

LW 7.0 Graph Editor

Тема в разделе "LightWave", создана пользователем -, 24 авг 2001.

Модераторы: logosman
  1. Guest

    Народ.. у меня с ним глюк.. везде где он должен вызываться
    его окошко выскакивает и сразу же исчезает =(закрывается)

    кто нить с таким багом сталкивался?
     
  2. Guest

    Такая же проблема.Наверно,из-за демо-версии.
     
  3. Guest

    Надо стереть конфиги от 6.5 и все заработает.....
     
  4. iLexx

    iLexx Мастер

    С нами с:
    19.04.2004
    Сообщения:
    166
    Симпатии:
    0
    Баллы:
    81
    У меня работает и работало даже когда я ему пытался впарить конфиги 6,5
     
  5. green.7

    green.7 Мастер

    С нами с:
    16.07.2002
    Сообщения:
    286
    Симпатии:
    0
    Баллы:
    138
    в 98 работает в 2000 неработает . вообще релиз странный.
     
  6. Guest

    Всё работает OK. Есть такая же демка и кряк ... не знаю чей, но в начале txt фраза, жутко меня порадовавшая: "Yo Ho Ho And Bottle Of Radiosity" :))))))))))
    Всё это под W2K как при отдельной установке, так и поверх 6.5b (ручками ибо дема и иначе не умеет - при установке поверх старого LW, она создаёт свои каталоги не совпадающие со старыми и из них работает не касаясь старой версии). Конфиги от старого, по-моему, переписывает своими, полностью начхав на их содержимое. По-крайней мере при установке, все настройки сбрасывались полностью. Ну оно и понятно - чай не апдейт...

    p.s. Из непорадовавшего - только удаление снова переехавшее на клавишу Delete (впрочем ненадолго :) и просчёт некоторых окон под 1024x.....
     
  7. Guest

    Спасибо!!! Все заработало.
     
  8. Guest

    как лечится ???
     
Модераторы: logosman

Поделиться этой страницей