1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Линкануть бы...

Тема в разделе "Adobe After Effects", создана пользователем -, 25 ноя 2003.

Модераторы: ksi2, Saplus
  1. Guest

    Такой странный и нелепый трабл пожаловал ко мне в гости: есть проект, много слоев (на данный момент 87), затащил несколько новых, их нужно линкануть к уже имеющемуся в проекте (№ 55). Естественно жму, вылезает подменю со списком слоев в два столбца - и вот что интересно в первом слои с 1 по 27, а во втором уже с 60 по 87. Но нужен-то блин 55-ый... Что я только не делал - ни помогло ничего. Это только у меня така весчь или известный трабел? Коза 5.5. Мысли?
     
  2. Andrey Nepomniaschev

    Andrey Nepomniaschev Активный участник

    С нами с:
    08.02.2003
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    12
    Прилинкуй с помощью pick whip...
     
  3. K0k

    K0k Активный участник

    С нами с:
    01.01.1970
    Сообщения:
    504
    Симпатии:
    0
    Баллы:
    15
  4. Guest

    у меня тоже такое было...
    особенно обломно в эффекте где-нить, типа Displacement Map...
    когда нужно указать в поле map layer слой - он не все выводит слои...
    например из 80 тока 20 или 30...:((((
     
  5. Guest

    У меня такого небыло... Я вот подумал, если поменять разрешение монитора на большее, то может панелька всябудет отображаться... Хотя не уверен...
     
  6. Guest

    Зачем плодить столько слоев. Уверен что 80% можно загнать в прекомпозит.
     
  7. Guest

    Спасибо за внимание, я уже разобрался - тягунком линкую.
    Разрешение монитора у меня нормальное - 1200х1600
    >Уверен что 80% можно загнать в прекомпозит.

    Уверен - обгоняй. Наверное если бы в этом был резон, я бы так и сделал.
     
Модераторы: ksi2, Saplus

Поделиться этой страницей