1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Красный след за курсором замучил

Тема в разделе "Maya", создана пользователем -, 20 фев 2004.

Модераторы: Dark™, Skif
  1. Guest

    Народ подскажите может у кого был такой баг.....Дома на Windows XP поставил MAYA 5.0.....Всё работает ,но за курсором постоянно тянется красный след ,подскажите как можно от него избовится ...причём на другой машине где Windows2000 такого глюка нет и всё работает .....Может я чего в прошлой жизни не так сделал :) или ышо что...?
     
  2. Igor Prigornev

    Igor Prigornev Знаток

    С нами с:
    30.01.2003
    Сообщения:
    1.616
    Симпатии:
    0
    Баллы:
    66
    А видяха какая, у меня такое было давно, с видяхой Matrox G400.
     
  3. Guest

    ATI Radeon 7500
     
  4. Guest

    И как ты с этим боролся? Купил новую ? :)
     
  5. Igor Prigornev

    Igor Prigornev Знаток

    С нами с:
    30.01.2003
    Сообщения:
    1.616
    Симпатии:
    0
    Баллы:
    66
    Да, купил тогда GE Force3 Ti 200, тебе надо попытаться пропатчить драйвера (по-моему через Riva-tuner...), чтоб в виндах карта виделась как профессиональная. Поищи тут на форуме, у когото была подобная проблема.
     
  6. Styler

    Styler Мастер

    С нами с:
    19.08.2003
    Сообщения:
    669
    Симпатии:
    0
    Баллы:
    118
    C Radeon 7500 ничего не получиться (в смысле переделки) и избавиться от "шлейфов" не удасться.. Меняй на GeForce, лучше на Ti4200.
     
  7. Guest

    А если с Radeon 8500 VIVO попробывать, получится ?
     
  8. Guest

    А у тебя случайно не LCD монитор стоит?
    Это может быть из зв него :)
     
  9. Guest

    Еще может быть, если в параметрах драйвера выставлено сглаживание! Всё просто- сглаживание- выключать!
     
  10. Alex  K.

    Alex K. Знаток

    С нами с:
    01.11.2003
    Сообщения:
    87
    Симпатии:
    0
    Баллы:
    20
    Может просто передохнуть , Сникерснуть !!!
     
  11. Guest

    Та же фигня - в майке5 когда используешь paint effects. В майе 4.5 было все нормально. Радеон 9200
     
  12. Guest

    На всех радеонах такой глюк . Избавиться можно путем установки драйверов от FireGL ( см по форуму )На 7500 не знаю, на 6500 только этим и спасся от глюков
     
Модераторы: Dark™, Skif

Поделиться этой страницей