1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Digimation VS NT

Тема в разделе "Общие вопросы", создана пользователем Ven 624, 26 май 2001.

Модераторы: Артер
  1. Ven 624

    Ven 624 Мастер

    С нами с:
    03.07.2001
    Сообщения:
    708
    Симпатии:
    0
    Баллы:
    235
    Есть Head Designer, SeaScape, Shaq: Hair
    Есть NT4+SP6
    Под 98-ю плаги ставятся, авторизуются и всё ништяк. А под NT - xren. При авторизации плаг (любой из перечисленных) начинает
    до-о-олго и упорно искать локальную машину, т.е. мою тачку - и ничего не находит - так и висит 15 лет! Объясните как заставить это чудовище работать под NT-ю ( НЕ 2000-ю! )
     
  2. Guest

    Эту проблему давно решили.
    сходи на www.meta3d.ru
    там етсь описание на это.
     
  3. Ven 624

    Ven 624 Мастер

    С нами с:
    03.07.2001
    Сообщения:
    708
    Симпатии:
    0
    Баллы:
    235
    ЧУВАКИ! СПАСИБО, КОНЕЧНО. НО Я ЖЕ ПО-РУССКИ НАПИСАЛ : ПОД NT /ПОД NT/
    ЗАЧЕМ МНЕ ПОД W2K, ЕСЛИ У МЕНЯ NT?
     
  4. Yuri3d

    Yuri3d Знаток

    С нами с:
    07.02.2002
    Сообщения:
    158
    Симпатии:
    0
    Баллы:
    26
    Итак. Необходимо поставить АНГЛИЙСКУЮ версию НТ4.0, тогда всё и заработает. Сразу. Без возни.У меня была такая же проблема. Удачи.
     
  5. Yuri3d

    Yuri3d Знаток

    С нами с:
    07.02.2002
    Сообщения:
    158
    Симпатии:
    0
    Баллы:
    26
    Поставь АНГЛИЙСКУЮ нт4.0 - всё заработает. Проверено годами.
     
Модераторы: Артер

Поделиться этой страницей