1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Deep Exploration

Тема в разделе "Maya", создана пользователем -, 25 фев 2003.

Модераторы: Dark™, Skif
  1. Guest

    Люди, полскажите пожалуйста: как в Deep exploration 2.0 конвертить из Max'а в Maya?
    Max 5.1 сцены он открывает, а вот для Maya 4.5 он пишет: Maya installation not found, и нечто подобное при попытке конвертирования...
    Заранее благодарен.
     
  2. Guest

    Точно работает у меня с Maya 3.0 и Max 4.2.
    Приходится держать их на диске, как плугины к сабжу :)
     
  3. Guest

    1. На райт хемисфер лежит обновление для 4.5
    2. Конвертит тока кей фрейм анимацию
     
  4. Guest

    а майка-то установлена? чтобы из макса в майку перегнать надо и того и другую установленными иметь....
     
  5. Guest

    Всем биг thanks.
    Скачал версию D.E. 2.1.10.1214 и эта проблема решилась :)
     
Модераторы: Dark™, Skif

Поделиться этой страницей