1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Classic Cloth в Maya 2008

Тема в разделе "Maya", создана пользователем ArtPetrovich, 15 янв 2009.

Модераторы: Dark™, Skif
  1. ArtPetrovich

    ArtPetrovich Пользователь сайта

    С нами с:
    18.12.2007
    Сообщения:
    17
    Симпатии:
    0
    Баллы:
    2
    Всем привет. При попытке загрузки модуля Classic Cloth (CPCLOTH) вылетает сообщение "no valid licenses to load the plugin''.
    В принципе, понятно в чем дело, и если у кого-нибудь есть проверенная ссылочка прошу поделится.
    Или просто нужно где-то прописать путь, как это было в Maya 4?
    А то немного утомляет перескакивать с окна Maya 6.5 на 2008.
    Заранее спасибо.
     
Модераторы: Dark™, Skif

Поделиться этой страницей