1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

что нужно позёру4 для работы с новыми библиотеками?

Тема в разделе "Poser", создана пользователем -, 17 сен 2002.

  1. Guest

    Подскажите пожалуйста новичку!!!
    Установил Meta Creations Poser4 ,на сайте www.renderosity.com надёргал
    новые модели для P4 ,а базовый пакет P4 c ними работать не хочет,кричит что он старая версия и необходимо обновление. Что нужно базовому пакету P4 для работы с новыми библиотеками стилей и моделей???
    Буду благдарен за ваши разъяснения!!!
     
  2. Guest

    Это смотря как кричит :). Если просто, что старая версия и всё равно открывает, то ничего не нужно. А вот если не открывает, то либо у тебя на эту модель геометрии нет, либо надо версию обновить. Сходи к курьёзам на сайт и скачай апдейт до версии 4.03, это бесплатно. Или ищи ПроПак, это будет версия 4.2, но уже не бесплатно:). Ещё лучше сразу пятый позер искать :).
     

Поделиться этой страницей