1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

AfterBurn, Макс вылетает при рендере

Тема в разделе "Плагины", создана пользователем Eugene132003, 19 сен 2012.

  1. Eugene132003

    Eugene132003 Знаток

    С нами с:
    29.12.2005
    Сообщения:
    470
    Симпатии:
    0
    Баллы:
    32
    не могу понять откуда проблема. машина мощная, АВ последний, макс 2011, vray 2,0. если с нуля сделать сцену с АВ, то все нормально рендерится. сцену могу открывать и закрывать, сохранять, но в определенный момент во время рендера после просчета препассов рендер и макс вылетают. если в этой сцене только в Энвойременте убить АВ и поставить новый, но все равно при рендере макс рухнет. если после удаления АВ из энвойремента удалить еще и АВ: display в сцене, а только потом заново добавить АВ, то первое время будет рендериться нормально. обнаружил, что в сети есть в рендер-ферме есть комп с такой же ошибкой, при этом соседний комп с теми же прогами (устанавливали все скопом на все компы фермы) работает с АВ нормально. в сети нашел, что у кого-то была похожая проблема, но решения нет. перестанавливать винды - слишком радикально, перестановка АВ не помогает, макса - тоже.
     
  2. CreARTor

    CreARTor Пользователь сайта

    С нами с:
    15.03.2006
    Сообщения:
    7
    Симпатии:
    0
    Баллы:
    2
    нашёл ли решение проблемы? столкнулся с тем е самым, пока не вылечил.
     
  3. bloodymary

    bloodymary Пользователь сайта

    С нами с:
    23.01.2006
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Та же ситуация. Помогите найти решение. Уже думаю переходить на 2012 макс, ибо выхода другого нет
     

Поделиться этой страницей