1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

After Burn для МАХ 4.2

Тема в разделе "Общие вопросы", создана пользователем Lukiyanova Natalia, 10 мар 2003.

Модераторы: Артер
  1. Lukiyanova Natalia

    Lukiyanova Natalia Знаток

    С нами с:
    17.11.2002
    Сообщения:
    72
    Симпатии:
    0
    Баллы:
    68
    Подскажите, пожалуйста, где можно скачать? И чтобы подходил для МАХ 4.2, а то я устанавливаю, а при запуске появляется сообщение, что это устаревшая версия. Заранее всем спасибо.
     
  2. Guest

    А какая утебя версия After Burn? И качать лучше не надо,они или обрезанные,либо кривые.
     
  3. Lukiyanova Natalia

    Lukiyanova Natalia Знаток

    С нами с:
    17.11.2002
    Сообщения:
    72
    Симпатии:
    0
    Баллы:
    68
    Если не ошибаюсь (давно уже это было), то After Burn 2,5 или что-то подобное. Я ее устанавливала с диска со сборником плагинов для МАХ 4, но почему-то версия оказалась устаревшей. И с Интернета скачивала (опять же из раздела "Для МАХ 4") - та же история. А вообще, какая версия After Burn подходит для четвертого МАХа?
     
  4. Guest

    Для МАХ 4 и 5- After Burn 2,5 -2.6 возможно и более ранняя..не пробовал
     
  5. Guest

    У меня After Burn 2.5C.
    Даже на 5-м Max'e все работает.
    Правда он (After Burn) переспрашивает авторизацию, но я плую на неё.
    Он у меня уже крякнут. Но все равно работает исправно.
    У меня почти все плагины работают на Max5.0.
     
  6. Guest

    Ты вс е таки что то сама не правильно делаешь.Пока еше плаг для 5-го очень мало, но все работает.У меня вообще 5.1 под ХР но After Burn 2.5C встал.В начале при установке прописан путь,по нему и устанавливай, но тьлько на тот диск C/D на котором МАХ стоит, ну а уж на 4-ом МАХе After Burn и подавно летать должен.
     
  7. Lukiyanova Natalia

    Lukiyanova Natalia Знаток

    С нами с:
    17.11.2002
    Сообщения:
    72
    Симпатии:
    0
    Баллы:
    68
    Да вроде все правильно делаю, устанавливаю так же, как и остальные плагины. При запуске появляется такое сообщение: "Файл After Burn dlo (ну, что-то в этом роде) невозможно запустить. Устаревший формат". Почему такое может происходить?
     
  8. Guest

    Ну поставь с диска,или переставь систему..Ну не может просто такого быть.У меня плаги которые для 3-его были сделаны а стоят на 5.1 и ставились без проблемм и работают ровно
     
Модераторы: Артер

Поделиться этой страницей