1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Zbrush(евскуб) модель импортирую в MAYA

Тема в разделе "Maya", создана пользователем ZikS, 11 янв 2008.

Модераторы: Dark™, Skif
  1. ZikS

    ZikS Пользователь сайта

    С нами с:
    25.10.2007
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Почему когда Я импортирую в Maya и делаю в Maya текстуры,они не работают,та даже bump ! Хоть Я буду делать в Zbrush текстуру,но текстура не переводится в Maya ! Я сохраняю Zbrush(евскую) модель в obj и импортирую !
     
  2. 3dart

    3dart Активный участник

    С нами с:
    27.09.2006
    Сообщения:
    286
    Симпатии:
    0
    Баллы:
    17
    Что значит не работают? я не совсем вопроса понял, поподробнее обьясни что происходит.. MAYA не видит просто текстуры чтоли?
     
  3. ZikS

    ZikS Пользователь сайта

    С нами с:
    25.10.2007
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    почему при импорте модели из Zbrusha в Maya в obj формате текстуры на пару с бампом категорически отказываются коннектиться
     
  4. Skif vip

    Skif Administrator Команда форума

    С нами с:
    26.03.2004
    Сообщения:
    6.826
    Симпатии:
    417
    Баллы:
    2.787
    погодь... ты имеешь ввиду что когда ты импортишь из браша модель, то нет текстур?
    ну так то текстуры отдельно импотрятся.
     
  5. ZikS

    ZikS Пользователь сайта

    С нами с:
    25.10.2007
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    2
    Модель переношу без текстуры!И ставлю текстуру уже в Maya ! Ну Maya не хочит ставить ! Тупа не хочит
     
Модераторы: Dark™, Skif

Поделиться этой страницей