1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Зависает ЗАРАЗА :((((((

Тема в разделе "Maya", создана пользователем -, 18 сен 2000.

Модераторы: Dark™, Skif
  1. Guest

    Может кто ПОДможет.
    Есть небольшая проблемка. При работе в MAYA-e (естествено), онная почему-то зависает и зависает почти глухо. Ну ладно ,думаю,зависает и зависает , жму Сtrl+Alt+del , Воооо и чё мы видим производительность процессора (или загрузка его) на 100 % и причём после зависания ,производительность не падает. Всё бы не чё ,да вот есть одна ерунда, Зависет -то она(ну Maya 3.0 да и не только она и Maya 1.*;2.*) на саммых простейших операциях типа мосштабирование ,премещение.
    Может кто-то подумает хреновый процессор , Нуууу я бы не сказал , бывало и хуже ,но работал отлично ( вообщем щас ПЕНЁК 3-й 720 мегов).Мозгов тоже вобщем-то хватает 128 метров (да и не глючит).
    Всё бы не чё , да вот 3d MAX 3.1 поставил , тот работает отлично.
    Да и когда рендерить сцену запускаю ,работает не зависает. (Maya).
    Ну вообщем всё
    -------ЗА РАНЕЕ ОГРОМНОЕ СПАСИБО--------
     
  2. Guest

    А у меня не зависает, а падает. На работе есть сеть и там майка ругается что
    потеряно соединение с сервером где лицензия, и валится. Делают это тоже
    все версии майки.Дольше 40 минут мне никогда не удавалось в майе поработать :( Часто при старте майи она только успевает вьюпорты
    прорисовать, и тут же валится. Все это безобразие на русской NT4.
    Дома поставил win2000. Сетевой платы нет. Третья майя вообще
    устонавливаться не захотела. Тыркаешь в setup, и никакой реакции.
    Maya2.5 установилась, но не заработала. Установилась и заработала
    только Maya2.0. Но регулярно падает. Говорит Fatal error. Не зависимо
    от операции. Приходишь после перекура, а она уже застрелилась. Та же
    фигня и с Maya3.0 и с Maya2.5 на работе.
    Сейчас с утра поставил Maya3.0 на работе на машину с win2000 и
    жду кога упадет. Работает и не падает уже 4 часа.
    Я уже ничего не понимаю.
    Может кто что может посоветовать.
    У кого таже ситуация давайте мылиться.
    artur@pax.ru
     
  3. Guest

    Я вобщем нашёл решение своей проблемы (Зависает Зараза)
    Оказалось насамом деле глючили дрова видиюхи.
    Сгорем пополам я нашёл те дрова которые захотели ставится под Этим
    ГРЁБЫННЫМ NT (точнее захотел поставить NT)и всё заработало :))))))).
    А ставить W2000 не пробовал ,так-что сказать пока ни чего не могу.
     
  4. Guest

    Вобщем-то столкнулся тоже с этой проблемой. Конфиг следующий: Athlon700+AsusK7V+G400(32)+128(PC100)(винты пробовал и сказя и UDMA66)
    +Kingston 10/100 mbps. Ставил NT4.0 SP-кость 5. Фича следующая: Maya2 ставится без проблем, запускается и даже чего-то делает, но как только ползешь в мультилистер и начинаешь выбирать цвета машина глохнет напрочь вместе с консолью и всем остальным. Имелся над этим около месяца, а сегодня пришел к заключению, что это знаменитый OpenGL матрасовский. Отключаю 3D-акселерацию и все как по маслу (кстати таже фича просиходит на WinAmpe, уж он то здесь причем :))). Вобщем в розмыслах, то ли продать Матрас, то ли еще покапаться поискать драйвера. Где-то в конфах видел что нормально работаю старые дрова на матрас. Если будут еще мысли буду рад.
     
Модераторы: Dark™, Skif

Поделиться этой страницей