1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Запуск Maya

Тема в разделе "Maya", создана пользователем -, 22 апр 2003.

Модераторы: Dark™, Skif
  1. Guest

    Всем привет!!!

    Помогите запустить Maya,crack не срабатывает.
    На работе завелась без проблем,а дома не хочет,но вся
    беда в том,что дома интернета нет и HOST ID=000000000000 не подходит.
    Помогите кто чем может
     
  2. Guest

    А ты Microsoft loopback сетевой адаптер установил в системе ?
     
  3. Guest

    та же проблема. Microsoft loopback сетевой адаптер ничем не помог.
     
  4. Guest

    Может у тебя HOST ID=000000000000 не тот :)
    loopback адаптер имеет обычно другой - 02004C4F4F50
     
  5. Guest

    HOST ID=000000000000 -так показывает flexlm utilites. как я только не пробовал! Ничего не выходит.
    А вроде все говорят, что так просто - заменить HOST ID на свой, в командной строке набрать awkeygen.exe aw.dat и все...Да вот только на моей машине этот фокус не проходит.
     
  6. O'Mally

    O'Mally Активный участник

    С нами с:
    11.02.2003
    Сообщения:
    76
    Симпатии:
    0
    Баллы:
    5
    попробуй задать фиксированный IP
     
  7. Guest

    Если у тебя стоит сетевуха, а комп в сеть не включен, то ID=000000000000 не проходит. В этом случае надо новую lmtools.exe - она показывает реальный номер (берет его, по-моему из харда) и тогда все запускается.
     
  8. Guest

    сетевухи нет.
     
  9. Guest

    Ндя
    похоже пятая майка не хочет без сетевушки.
    loopback её не устраивает, зато , в отличии от предыдущих версий ,устраивает сетевушка даже если она не в сети.
     
  10. Guest

    Да, очевдно, ломать её еще надо. Остается ждать новых кр@ков.
     
  11. Guest

    Проверь что у тебя стоит 12 нулей в HOSTID. Потом сгенерируй еще раз.
     
  12. Slava

    Slava Знаток

    С нами с:
    19.06.2002
    Сообщения:
    264
    Симпатии:
    0
    Баллы:
    36
    У меня таже проблема, сетевухи нет, 12 нулей
    не генерит крек ничего...
     
  13. Guest

    [HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip\Parameters]
    "DisableDHCPMediaSense"=dword:00000001
     
  14. Guest

    PS: 150 рублей за карточку жалко?
     
  15. veent

    veent Знаток

    С нами с:
    07.12.2004
    Сообщения:
    383
    Симпатии:
    0
    Баллы:
    34
    Ставь линукс (мандрейк 9.1 ставиться еще проще чем винда), и не морочь голову!
     
  16. Guest

    А мне Microsoft loopback помог.
    Сначала были нули, потом установил этот Microsoft loopback. Потом перезагрузился и все ОК.

    Ни сетевухи ни инета - нет.
     
  17. Guest

    "Ставь линукс (мандрейк 9.1 ставиться еще проще чем винда), и не морочь голову!"

    Что - линукс волшебным образом эмулирует MAC-address?
     
  18. Guest

    On Windows 2000
    Choose Start > Settings > Control Panel > Add/Remove Hardware. Click Next.
    Select Add/Troubleshoot a device. Click Next.
    Select Add a new device. Click Next.
    Select No, I want to select the hardware from a list. Click Next.
    Select Network adapters. Click Next.
    In the Manufacturers box, click Microsoft.
    In the Network Adapter box, click Microsoft Loopback Adapter. Click Next.
    Click Finish.
    читай тут:
    http://www.ntfaq.com/Articles/Index.cfm?Ar...ArticleID=37773
    после этого ты получишь Host-ID-по теории не нули
     
  19. Guest

    ----------------------------------------------Ну мне помогло переименование aw*.dat в license.dat и плюс пропиской его в вариаблах LM_LICENSE_FILE
    Ну и лупбэк у меня ессно стоит и выдает 0000000------------------------------------------


    Это сообщение с форума 3dcenter.ru , прислал его собрат по 3d оружию PIT,


    огромное ему спасибо!!!
     
Модераторы: Dark™, Skif

Поделиться этой страницей