1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Второй важный вопрос по видеокарте.

Тема в разделе "Maya", создана пользователем -, 27 апр 2003.

Модераторы: Dark™, Skif
  1. Guest

    Критично-ли брать с OpenGL 1.4 или можно взять карту по старей с OpenGL 1.3? GFORCE FX вместо GFORCE 4 (при условии что я остановился на Nvidia)
     
  2. Styler

    Styler Мастер

    С нами с:
    19.08.2003
    Сообщения:
    669
    Симпатии:
    0
    Баллы:
    118
    В 3D пакетах используются очень ограниченные хардварные возможности видеокарт, потому как качество конечного рендеринга может сильно зависеть от конкретного драйвера. Выбирая ту или иную карту для 3Д приложений, стоит учитывать ее результирующую производительность в OpenGL.. Какую версию держит полноценно видеокарта 1.3 или 1.4, ИМХО, для Maya разницы не будет.
     
Модераторы: Dark™, Skif

Поделиться этой страницей