1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

vray 1.5 + max 9 глюк

Тема в разделе "VRAY", создана пользователем Bood, 14 янв 2007.

Модераторы: morro
  1. Bood

    Bood Пользователь сайта

    С нами с:
    04.09.2006
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    2
    Поставил 9 max и vray 1.5 запускаю max вылезает ошибка типа неподдерживаются какие то dll у vray. Понажимаю ок, max запускается в plugin manadger типа все vray библиотеки загружены. Кто нибудь с таким сталкивался, подскажите как исправить.
     
  2. morro vip

    morro Moderator Команда форума

    С нами с:
    07.08.2005
    Сообщения:
    994
    Симпатии:
    0
    Баллы:
    1.157
    переставить ))
     
  3. Wasteland vip

    Wasteland Moderator Команда форума

    С нами с:
    26.04.2006
    Сообщения:
    1.562
    Симпатии:
    5
    Баллы:
    351
    VRay 1.5 есть для МАХ8, а есть для МАХ9... Тебе нужен тот, который для МАХ9...
     
  4. Sasha Chesnokov

    Sasha Chesnokov Пользователь сайта

    С нами с:
    14.01.2007
    Сообщения:
    3
    Симпатии:
    0
    Баллы:
    2
    Я купил себе новый процессор, мен поставили Windows XP SP1/
    Имя компьютера изменили при установке. Далее пробую поставить VRAY 1.47 А весь прикол в том что имя компьютера он стал понимать как неверное. Пришлось самому менять винду на SP2/ все пошло........
     
  5. Dget

    Dget Пользователь сайта

    С нами с:
    13.12.2006
    Сообщения:
    25
    Симпатии:
    0
    Баллы:
    2
    У меня такаяже проблема была када я Вирей не активировал(тоесть криво крякнул)....
    Переставь, активируй его..(смотри штоб он именно для 9макса был)
    Перед работой запускай сервер потом Макс(ну енто ты наверняка знаешь))
     
Модераторы: morro

Поделиться этой страницей