1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Установка FR1.4 поверх 1.1. Помогите!

Тема в разделе "FinalRender", создана пользователем Abdulov T.R. (QooDRooQ), 31 июл 2002.

Модераторы: Stanislav Linus
  1. Abdulov T.R. (QooDRooQ)

    Abdulov T.R. (QooDRooQ) Активный участник

    С нами с:
    10.09.2001
    Сообщения:
    30
    Симпатии:
    0
    Баллы:
    10
    Пожалуйста подскажите что делать.
    Я скачал FR 1.4 (до этого стоял 1.1)
    Поставил, и при запуске макса начали появлятся ряд ошибок ну типа фр'овские файлы не может инициализировать. А макс у меня 4.0. стоял
    Я пошёл купил 4.2, обновил... всё равно то же самое.

    Я пытался скачать с discreeta обновление до 4.2.6, но там просит сириал, а мой не проходит.

    Короче что делать, а? Помогите плиз...
    Может знаете где скачать обновление для макса? Или не в нём дело?
     
  2. Guest

    не надо ставить ниче поверх у тебя файлы дублируются вот макс и матерится
    1.4 не апгейт ставится сам по себе снеси перед тем как 1.1 насчет апгейта
    к максу я качал от туда без всяких сериалов если у тебя 4.2 (авторизирован)
    встанет без проблем
    А ваше пора на 5 макс переходить все плаги от 4 к нему подходят!
    УДАЧИ!
     
  3. Guest

    xxxx://202.109.129.8/softasp/softasp/jxshow7.asp?softid=3871

    MAX 5 (190метров в архиве)
     
Модераторы: Stanislav Linus

Поделиться этой страницей