1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

трабл с miss fast skin...

Тема в разделе "Maya", создана пользователем Dimetrio, 11 окт 2007.

Модераторы: Dark™, Skif
  1. Dimetrio

    Dimetrio Мастер

    С нами с:
    20.03.2007
    Сообщения:
    45
    Симпатии:
    28
    Баллы:
    175
    кидаю мiss fast на модель, настраиваю и рендериться нормально...только как добавлю колор с бампом то всё нихуа не рендериться...подумает несколько сек и выдает черный экран... небольшой кусок рендернет только...никак понять немогу что за лажа...тоже самое в максе пробовал и там всё нормально...
     
  2. Dimetrio

    Dimetrio Мастер

    С нами с:
    20.03.2007
    Сообщения:
    45
    Симпатии:
    28
    Баллы:
    175
    вот..
     

    Вложения:

    • 431911.jpg
      431911.jpg
      Размер файла:
      25,4 КБ
      Просмотров:
      51
    • 431912.jpg
      431912.jpg
      Размер файла:
      16,9 КБ
      Просмотров:
      50
    • 431913.jpg
      431913.jpg
      Размер файла:
      24 КБ
      Просмотров:
      48
  3. 4empion

    4empion Активный участник

    С нами с:
    25.03.2007
    Сообщения:
    90
    Симпатии:
    0
    Баллы:
    6
    Так а что ты хочешь от такого "рендера"?) Ты рендери сразу с сохранением в файл - это посерьёзнее рендер будет. Успехов)
     
  4. Dimetrio

    Dimetrio Мастер

    С нами с:
    20.03.2007
    Сообщения:
    45
    Симпатии:
    28
    Баллы:
    175
    не в этом дело...я щас попробовал это же в 7-ой майе там всё работает...может 8.5 глючить стала...щас переустановлю её или может ментал выкачать и поставить его по новой...
     
  5. Dimetrio

    Dimetrio Мастер

    С нами с:
    20.03.2007
    Сообщения:
    45
    Симпатии:
    28
    Баллы:
    175
    переустановил всё так же осталось...но заметил что если вместо текстур сделаных в ZBruche кидать стандартные маевские текстуры то рендериться нормально...может с текстурами что то надо сделать..????
     
Модераторы: Dark™, Skif

Поделиться этой страницей