1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Тормоза в Maya

Тема в разделе "Maya", создана пользователем De_Nis, 23 окт 2005.

Модераторы: Dark™, Skif
  1. De_Nis

    De_Nis Пользователь сайта

    С нами с:
    05.08.2005
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    2
    Делаю в Maya 6.5 модель(голову) сейчас примерно 800 полигонов и уже начались тормоза - несколько секунд жду пока выделиться подобъект (точка, ребро, полигон) и пока выполниться операция с подобъектом(выдавливание ребра и т.п.)
    Это нормально для моей машины?
    Возможно проблема в настройках Maya или видеокарты?
    Если у меня слабая машина что посоветуете менять в первую очередь?

    Моя машина:
    Duron 1600Mhz + NForce 2 Ultra
    RAM - 512Mb
    video - Radeon 9000 PRO (драйвер качал недавно версия 8.172.0.0)
     
  2. De_Nis

    De_Nis Пользователь сайта

    С нами с:
    05.08.2005
    Сообщения:
    10
    Симпатии:
    0
    Баллы:
    2
    спасибо за советы - удалил историю, а потом удалил вручную (в аутлайнере)
    несуществующие объекты и тормоза исчезли
     
  3. Владислав (sapiens)

    Владислав (sapiens) Мастер

    С нами с:
    27.10.2005
    Сообщения:
    3.008
    Симпатии:
    0
    Баллы:
    117
    историю стирай. А ещё, в таком случае прогу перезапускай.
     
  4. Сергей Комелов

    Сергей Комелов Активный участник

    С нами с:
    29.09.2003
    Сообщения:
    150
    Симпатии:
    0
    Баллы:
    11
    Нет, ненормально... Maya 6.0 запускалась на 1000 Целероне + GF MX440 + 512Mb памяти, моделить в полигонах и нюрбсах вполне можно было (по крайней мере несколько тысяч полигонов, сейчас точнее не скажу уже...). Если это появляется через промежуток времени, то возможно придется, как сказано, перезапустить программу. Решается увеличением оперативной памяти до 2 гигов... Если возникает сразу - то что-то не так с компом...
     
Модераторы: Dark™, Skif

Поделиться этой страницей