1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

толи в xp проблема толе в машине....вылеты при визуализации

Тема в разделе "Железо", создана пользователем zoolik, 16 дек 2009.

Модераторы: M.R.K.(MindThrower), morro
  1. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    добрый день машино у мну такая
    материнка : asus M4N82 Deluxe
    видяха : gforse 9600GT
    оперативка X2 4000MG 600
    бп: на 470вт
    так вот сначала поставил висту система тянула и по охлаждению и по производительности вопщем всё было отлично кроме самой висты она меня задрала сваей системой безапастности так что я форматрнул все hd дабы от неё и духу не осталось поставил XP и тут началась свистопляска ставиш че нибуть на визуализацию и через минуту комп спёкся по температурным приделам все норма 34 матерборд и 43 процеcор панять в чём проблема я честно не в силах на viste всё работало без проблем помогите пожалусто.


    да ещё у меня отсутствует водяное охлождение по моему оно было предусмотрено производителями мат платы как базовое ...но не понятно тогда какова оно не шло в комплекте
     
  2. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    извините про процессор забыл: Athlon 2 x4 2600
     
  3. Man5ON

    Man5ON Administrator Команда форума

    С нами с:
    19.08.2008
    Сообщения:
    4.493
    Симпатии:
    544
    Баллы:
    2.632
    Если показатели температуры внорме, а xp 32-х разрядная, то прописывайте ключ на использование 3Гб оперативки.
     
  4. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    да хр 32 в наличии пака нету другой ладно по пробуем с ключами реестр по калбасить но чего то я самневаюсь что это поможет
     
  5. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    ситуация не изменилась как вырубался комп так и вырубаеца
     
  6. morro vip

    morro Moderator Команда форума

    С нами с:
    07.08.2005
    Сообщения:
    994
    Симпатии:
    0
    Баллы:
    1.157
    1 проверьте температуры
    2 проверьте стык блока питания и матери ( нчиего ли не плавится )
    3 так же вазможно перегревается мост на мамке или умер ( умерает какой то кондер )
     
  7. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    в случае варианта номер 3 как определить померший или умирающий ?
     
  8. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    полная переборка и проверка всех соединений по моему дала результат всем спасибо за содействие очень вам благодарен
     
  9. zoolik

    zoolik Активный участник

    С нами с:
    12.12.2008
    Сообщения:
    35
    Симпатии:
    0
    Баллы:
    5
    прикол у нас строят развяску дорожную) как это событие связано с моим пк да всё очень просто ети подонки подключились к электро сети и юзают сварочные посты без перерыва в сети резко упало напряжение блок то у меня 470 ват забавно но ему напряжонночки то и не хватает ) хатя может я и ошибаюсь поставил на 320 вт посмотрим как будет работать)
     
Модераторы: M.R.K.(MindThrower), morro

Поделиться этой страницей