1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

TextureShaker-патч?

Тема в разделе "Maya", создана пользователем -, 21 янв 2005.

Модераторы: Dark™, Skif
  1. Guest

    Есть ли у кого патч под maya . А то скачал крак по наитию народа с 3d центра
    - под max встал ,а под maya нет. Ругается . Не найти ей какой-то точки входа в dll библиотеку. Кинте на мыло коль не трудно. Зарание признателен.
     
  2. Guest

    Посмотрел бы хоть несколько разделов до того как писать, ну вот же-ж, прям ДВА!!!!!!!!! раздела назад об этом говорил................
    Ну блин и лень............
    Опупеть
    См. 2-а разд.назад, для ленивых вот здесь:
    http://www.render.ru/forum/read.php?f=4&i=52675&t=52618
    .........................
    :((((((
     
  3. Guest

    Не лень , всё я это видел "несколько разделов" и на ящик лазил . Про блема
    была в другом - не где взять а почему не работает. Оказывается, тот патч под
    maya 6, а не для пятой версии. ; )
     
  4. Guest

    Тогда остается тебе попросить Styler-a сделать это для 5-ки.
    Теперь это для него попроще, ведь 6-я зплечена...
     
  5. Guest

    а у меня под менталом не работает, вот чего пишет:
    PHEN 0.4 error: Error: cannot load the texture shaker backend: invalid license.
    по софтварой все в порядке, рендерит
     
Модераторы: Dark™, Skif

Поделиться этой страницей