1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Техничка

Тема в разделе "Общие вопросы", создана пользователем -, 17 июн 2001.

Модераторы: Артер
  1. Guest

    Здравствуйте.

    У меня возникли странные плоблемы с 3dsmax R3 на новом компьютере.
    На компьютере с 256 MB памяти он мне "говорит" о нехватке таковой!
    То есть, не хватает памяти для запуска программы.
    Даже если он запускается, то работает не стабильно.
    И может "вылететь" в Windows.
    Видео карта: ASUS AGP-V3800 Pro.

    Кто знает в чем дело прошу помощи!
    (Только, пожплуйста, нормальным языком, без жаргона).
     
  2. JaveLiner

    JaveLiner Активный участник

    С нами с:
    18.03.2002
    Сообщения:
    143
    Симпатии:
    0
    Баллы:
    16
    Видимо не хватает виртуальной памяти. В таком случае чисти свой винчестер от всяких порнушных видях и вручную делай СВОП метров на 200 (мона и больше)
     
  3. Guest

    Ну своп для работы в Макс-е надо поболее чем 200 метров ставить.. Хотя бы гиг...
     
  4. Guest

    По-моему, это слишком. я тут сидел с трейсером и наблюдал за процессами. Так вот, макс при достаточно большой сцене со сглаживанием всех объектов до 3 итераций имел всего 180 метров свопа и столько же оперативки
    О_о
     
  5. Ven 624

    Ven 624 Мастер

    С нами с:
    03.07.2001
    Сообщения:
    708
    Симпатии:
    0
    Баллы:
    235
    ...и если у тебя стоит Виндоза2000, то стоит докупить ещё столько же (памяти)
     
  6. Guest

    Какая система? Если выньглюк98 то с ним постоянные проблемы с ресурсами User и GUI, особенно с установленными плагами.
     
  7. Ru$$el

    Ru$$el Знаток

    С нами с:
    04.06.2001
    Сообщения:
    84
    Симпатии:
    0
    Баллы:
    71
    С ума сойти! Вы по-моему охерели совсем, с жиру беситесь.... У меня МАХ 3.1 (без плагов совершенно) под Миллениумовские Форточки с 96 метрами мозга и 400 свопа делает 300 000 фэйсов картинку с кучей рейтрейсов за пол-часа, о том чтобы вылететь в систему я не вспоминаю (тьфу-тьфу) уже пол-года (как WinME поставил). Или я чайник полнейший? :)
     
  8. Guest

    ....с r3 были проблемы, много и разные, пока не поставил 3.1.....
     
  9. Михаил Куркубет

    Михаил Куркубет Знаток

    С нами с:
    07.10.2002
    Сообщения:
    545
    Симпатии:
    0
    Баллы:
    24
    Народ вы точно с ума посходили !! Я пока себе свой П-||| не купил работал на П-166 с 64 метрами памяти и винтом на 2 гига. И R3 у меня без глюков работала. Откуда вы такие цифры взяли.
    Избаловало вас быстрое падение цен на железо.
     
Модераторы: Артер

Поделиться этой страницей