1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Техническая проблема

Тема в разделе "Maya", создана пользователем arian, 23 янв 2010.

Модераторы: Dark™, Skif
  1. arian

    arian Активный участник

    С нами с:
    25.09.2008
    Сообщения:
    101
    Симпатии:
    0
    Баллы:
    11
    Господа! помогите устранить роблему! у меня MAYA 7 и при работе с ней (в любое время) может возникнуть такая хрень-----любое действие не работает (на пример, при повороте обьекта камера пытается вернуться в прежнее положение, а при перетаскиваннии обьект упорно возвращается на место!!) помогает только SAVE и перегруз пргои.....но не надолго...... Заранее спасибо
     
  2. DanR

    DanR Активный участник

    С нами с:
    13.02.2009
    Сообщения:
    240
    Симпатии:
    0
    Баллы:
    19
    у меня такое на втором компе с 64-бит системой и скорее всего это видеокарта а точнее дрова для нее...
     
  3. alex_alv

    alex_alv Активный участник

    С нами с:
    23.04.2008
    Сообщения:
    150
    Симпатии:
    0
    Баллы:
    14
    Скорее всего, у Вас NVIDIA, и скорее всего Ваша проблема описана в FAQ, п. 42.
    Также я создавал ветку http://www.render.ru/forum/viewtopic.php?post_id=731846 по данной теме
     
  4. arian

    arian Активный участник

    С нами с:
    25.09.2008
    Сообщения:
    101
    Симпатии:
    0
    Баллы:
    11
    NVIDIA родимая, так что мне видяху менять?
     
Модераторы: Dark™, Skif

Поделиться этой страницей