1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

Тень и растр...

Тема в разделе "Adobe Illustrator", создана пользователем -, 9 апр 2004.

  1. Guest

    При применении Фильтра Drop Shadow получаем тень, с такими размытыми краями, это все знают... в один прекрасный день у меня почему-то перестала появляться именно такая тень.. т.е. под объект падает просто тёмный его силует... как вернуть всё на круги своя??

    спасибо
     
  2. Guest

    При создании той же Drop Shadow через панель Effects (на всякий случай) та же беда происходит... блин
     
  3. Guest

    Удали AIPrefs

    Юзай поиск!
    Нажимай F1!
     
  4. Guest

    Да чё мне толку от Ф1?? Ты может и великий знаток английского языка... я не могу этим похвастаться!!! У меня реально проблема с этим!!! Помогите кто знает. Есть подозрение чот это связано с документ сетап, хотя могу ошибаться.... Горю просто!
     
  5. Guest

    Удали AIPrefs
    Удали AIPrefs
    Удали AIPrefs
    Удали AIPrefs
    Удали AIPrefs
    Удали AIPrefs
    Удали AIPrefs
    Юзай поиск!
    Юзай поиск!
    Юзай поиск!
    Юзай поиск!
    Юзай поиск!
    Юзай поиск!
     
  6. Guest

    кто-нибудь кроме этой истерички может сказать что-нибудь толком?
     
  7. Guest

    Так что, удаление AIPrefs не помогает? Тогда ещё удали и Plug-in Cache.ARTX
     
  8. Guest

    стоп... вы о Маках или о ПЦ??? На ПЦ нет никаких AIPrefs!
     
  9. Guest

    Воспользуйся поиском балбес. Уже сорок раз бы проблему решил...
     
  10. Kum

    Kum Активный участник

    С нами с:
    26.12.2005
    Сообщения:
    181
    Симпатии:
    0
    Баллы:
    11
    Очень даже есть ;-)
    Искать примерно тута
    C:\Documents and Settings\имя юзера\Application Data\Adobe\Adobe Illustrator 10\AIPrefs
    В свойствах папки включи "показывать скрвтые файлы..."
     
  11. Guest

    ни фига не помогло!! :-( Как был простой прямоугульник вместо растрированной тени так и остался... Ну помогите, пожалуйста!!!
     
  12. Guest

    Не может быть чтоб не помогало удаление aiprefs и Plug-in Cache.ARTX.
    Иллюстратор после таких удалений вообще как новенький.

    Может ты удалял aiprefs при запущенном Иллюстраторе??
     
  13. Guest

    Может у тебя в Blur "0" стоит?
     
  14. Guest

    > Может у тебя в Blur "0" стоит?

    Если-б он нормально удалил aiprefs, то в Иллюстраторе восстановились бы «заводские настройки».
     
  15. Guest

    нет, всё сделал по Вашим советам.. удалил AIPrefs... борода!! уж чего-чего, а Blur из нулей вытняуть сразу догадался :)
    Вообщем решил проблему... перестановкой Ила... С одной стороны - это конечно не решение проблемы (случись такая фигня я не смогу нормально решить опять эту траблу), но тем не менее спасло меня... После переустановки всё ожило. Я ж говорю нужно было решить этой крайне срочно!
    Тем не мене всем спасибо за совкты, крайне приношу извинения всем, кого хоть как-то обидел....
     

Поделиться этой страницей