1. Пользоваться форумом на планшетах и телефонах стало удобнее благодаря Tapatalk

System requirements???

Тема в разделе "VRAY", создана пользователем -, 2 янв 2003.

Модераторы: morro
  1. Guest

    Что собственно сию сорбиту для правильной работы надо???
    У меня МД98, Макс 4.2...При рендере пишет, что строит какое-то дерево и до сих пор строит.... :(((
     
  2. Guest

    поставь 2000..а с версиями макса у врая врод проблем нет...
     
  3. GUYVER

    GUYVER Мастер

    С нами с:
    11.03.2001
    Сообщения:
    190
    Симпатии:
    0
    Баллы:
    102
    да да
    это все 98 виноваты, у меня таже ситуевина.
    2к должны помочь!
     
  4. Guest

    пасибочки....
     
  5. Guest

    врай работает на NT-шной платформе, соответственно под NT, 2000, XP.
     
Модераторы: morro

Поделиться этой страницей